Проблема с автозапуском в минусовую температуру.

R999SH

New member
При температуре 0 и ниже, не заводится машина с брелка, если ключом, то «с полуоборота». Аккумулятор новый. Делал эксперимент: Садился в машину и пытался заводить с кнопки брелка, «моргает ключ», естественно, не заводится.
Подскажите, может кто сталкивался с таким, почему иммобилайзер блокирует запуск?
P.S. Сигнализация Старлайн. Установлена вторую зиму, проблема была сразу, с первых холодов.
 

spy-art

New member
Что- то не так с обходчиком, если он есть. У меня старлайн с can- lin, обходчик не используется. В -30 без проблем запускает. В любом случае, лучше обратиться к установщикам сигналки.
 

xaxazi

New member
Как уже написали это проблема с обходчиком, если стоит дешманская сигналка и для обхода используется ключ спрятанный в салоне, то индукционная петля (проводок который накручивается на ключ) запитывается через реле (обычное 4х контактное) так вот, у меня на 7 баяне было так что в холод эта релюха покрывалась изнутри инием и соответственно не запитывала петлю и машина не заводилась
 

Grigorieva_615

New member
Как уже написали это проблема с обходчиком, если стоит дешманская сигналка и для обхода используется ключ спрятанный в салоне, то индукционная петля (проводок который накручивается на ключ) запитывается через реле (обычное 4х контактное) так вот, у меня на 7 баяне было так что в холод эта релюха покрывалась изнутри инием и соответственно не запитывала петлю и машина не заводилась
интересно, тоже такая ситуация, хммм
 

Верх