PDA

Просмотр полной версии : КАПЕЦ!!! Загорелись почти все значки на приборной панеле!


krumar
10.01.2011, 23:05
Вчера по дороге домой ни с того ни с сего сначала загорелся значок двигателя на Приб панели, но без видимых недостатков в тяге и вообще в движении, а через пару тройку км. загораются VSA и TSA и тут самое интересное! машина со светофора как будто бы с 4-й передачи трогается, и скорость набирает ну как самокат, если не медленнее... так же отказало и ручное управление переключение передач. :sad:
Аккорд 8го года сентябрьский. пробег 42тыш.
записался на диагностику к официалам за 2 тыши!
мошт кто знает, в чем беда то?
отпишитесь буду должен.

Yurich
10.01.2011, 23:07
Посмотри, мож клемма с аккумулятора слетела.

krumar
10.01.2011, 23:22
да вроде и заводится, думал плохо прикручены но вроде норма и обороты не падают со всеми включенными фарами

МакСо
10.01.2011, 23:25
у меня такая хрень была когда я аккумулятор посадил(стоял с включённым зажиганием, но двигатель не работал). Стали все ошибки по очереди загораться, как у тебя - сначала чек, а потом всё остальное. Всё исправилось когда "прикурил" от другой машины. вправду посмотри клемы или сам аккумулятор.

krumar
10.01.2011, 23:30
спасибо завтра по утру облизательно посмотрю аккумулятор с клеммами, щас нифига не видно...
А по поводу динамики движения тоже такое было что она не едет????

michell
10.01.2011, 23:35
спасибо завтра по утру облизательно посмотрю аккумулятор с клеммами, щас нифига не видно...
А по поводу динамики движения тоже такое было что она не едет????

только не скидывай клемму аккумулятора, в этом случае ты обнулишь все ошибки в системе

krumar
10.01.2011, 23:45
только не скидывай клемму аккумулятора, в этом случае ты обнулишь все ошибки в системе

О ты вовремя сказал... убил последнюю надежду оживить мою хоню:sad:

michell
10.01.2011, 23:54
убил последнюю надежду оживить мою хоню

я из хороших побуждений))

что-то из безопасности стоит? спутник или еще что?

у меня был один раз случай когда спутник глюканул, ключ вставляю магнитола и климат работают, а панель приборов не включается, на эвакуаторе пришлось в сервис ехать, оказалось что был косяк и в спутнике и главный разъем питания отошел (кажется так называется, не помню точно - под панелью около левого колена находится)

krumar
10.01.2011, 23:57
что-то из безопасности стоит? спутник или еще что?

у меня был один раз случай когда спутник глюканул, ключ вставляю магнитола и климат работают, а панель приборов не включается, на эвакуаторе пришлось в сервис ехать, оказалось что был косяк и в спутнике и главный разъем питания отошел (кажется так называется, не помню точно - под панелью около левого колена находится)[/QUOTE]

Ничего не стоит, кроме педали бустера, забыл кстати про нее упомянуть, сам "ОБ ней" думал но хз как ее убрать там

Добавлено через 28 секунд
че-то как то криво ответилось))

Sasha199
11.01.2011, 15:29
Вчера по дороге домой ни с того ни с сего сначала загорелся значок двигателя на Приб панели, но без видимых недостатков в тяге и вообще в движении, а через пару тройку км. загораются VSA и TSA и тут самое интересное! машина со светофора как будто бы с 4-й передачи трогается, и скорость набирает ну как самокат, если не медленнее... так же отказало и ручное управление переключение передач.


http://accord-russia.ru/showthread.php?t=37168&page=2
У Pr9nik то же самое. Он проблему еще не решил.

Добавлено через 3 минуты 6 секунд
Да, у него бустер тоже установлен был.

drake86
12.01.2011, 18:19
Скинь минусовую клемму, потом одень обратно и прикрути хорошо. Скорее всего все заработает.
Машина тупит, т.к. встала в аварийный режим и нифига не едет.

Bodya
12.01.2011, 19:45
записался на диагностику к официалам за 2 тыши!


С какого х... им еще платить, тачка на гарантии, пусть бесплатно вычисляют причину!!!!

michell
12.01.2011, 20:29
записался на диагностику к официалам за 2 тыши!

действительно бред какой-то, если гарантийная машина ты с них еще за эвакуатор можешь вытряхнуть денег

krumar
12.01.2011, 20:47
Скинь минусовую клемму, потом одень обратно и прикрути хорошо. Скорее всего все заработает.
Машина тупит, т.к. встала в аварийный режим и нифига не едет.


сегодня снимал клему но не на длительное время поставил, завел, все пропало ровно на 5 секунд, короче я успел порадоваться и еще больше огорчиться:diablo: сейчас снимим бустера и посмотрим предохранители, ну еще по прыгаю с бубном возле этого проклятого пылесоса мошт поможет...

Добавлено через 2 минуты 21 секунду
действительно бред какой-то, если гарантийная машина ты с них еще за эвакуатор можешь вытряхнуть денег


если поеду к ОД с этой проблемой то буду бадаца пусть за свой счет делают! машина гарантийная, тем более проблема как минимум у трех владельцев одна..
"гребаные рукожопые япоши" сори, оч зол! машина край нужна а не едет...:sad:

Добавлено через 4 минуты 1 секунду
Sasha199, Саня спасибо большое! почитал, понял что и я теперь в Опе...)

Dingo-Chg
12.01.2011, 21:27
krumar, скорее всего у тебя трабл из-за этого самого бустера. Столько машин было с похожими траблами... Вылетает датчик нулевого положения педали газа.
Вывод: ф топку эти бустеры!!!

prizrak 272
12.01.2011, 21:29
Видимо да в бустере проблема . Надо письмо накатать производителю

krumar
12.01.2011, 21:36
krumar, скорее всего у тебя трабл из-за этого самого бустера. Столько машин было с похожими траблами... Вылетает датчик нулевого положения педали газа.
Вывод: ф топку эти бустеры!!!


как сниму отпишусь

NeRV™
12.01.2011, 22:43
krumar
Вывод: ф топку эти бустеры!!!

ну вот ё моё - хотел купить к лету - а тут на те .... :sad:

krumar
12.01.2011, 23:05
ну вот ё моё - хотел купить к лету - а тут на те .... :sad:

погоди не бери, я те с хорошим дисконтом подгоню:rofl:

krumar
12.01.2011, 23:55
:yahoo:
В общем приехал ко мне фломастер по бустеру который ставил, а терь рассказываю последовательность лично моего случая:
сняли гребаный бустер
завели один хрен...
потом сняли клемму "-" где на 2 минутки
рассыпали набор ключей мне куда то в мотор:russian_roulette:
поставили клемму на место
завели и вуаля!:drinks: все потухло и погасло:smile3:

P.S. С бубном вокруг баяна не бегал...

ВСЕМ СПАСИБО ОГРОМЕННОЕ ЗА ДЕЛЬНЫЕ СОВЕТЫ И УЧАСТИЕ!!!:drinks:

Dingo-Chg
13.01.2011, 00:01
сняли гребаный бустер
потом сняли клемму "-" где на 2 минутки
поставили клемму на место
завели и вуаля!:drinks: все потухло и погасло:smile3:
а так не проще было? Ясен пень, что в бустере трабл был! Просто не хотели тебе об этом эти фломастерА говорить.
Мой вывод ещё раз повторить?:wink3: Проводка Хонды не расчитана для установки дополнительного оборудования в цепи ДВСа и жизненноважных органов.

krumar
13.01.2011, 00:11
а так не проще было? Ясен пень, что в бустере трабл был! Просто не хотели тебе об этом эти фломастерА говорить.
Мой вывод ещё раз повторить?:wink3: Проводка Хонды не расчитана для установки дополнительного оборудования в цепи ДВСа и жизненноважных органов.

А как так? я особо и ничего не делал до этого

Pr9nik
13.01.2011, 02:19
вечер добрый) не можешь у этих фломастеров узнать подробнее в какое место м моторе они ключи "рассыпали" и чего там нахимичили?))

krumar
13.01.2011, 10:34
вечер добрый) не можешь у этих фломастеров узнать подробнее в какое место м моторе они ключи "рассыпали" и чего там нахимичили?))

ниче не делали, только сняли эту пендаль и клемму и все, ну потом пообещал перепрошить педальку после какой то диагностики мозгов гармошки, якобы сделают индивидуальную пендаль на мою хоню... так что пока обкатка 2 дня на след неделе к ним.

Pr9nik
13.01.2011, 15:15
ясно) я вот третью неделю уже мучаюсь) и никто толком сказать ничего не может)

krumar
13.01.2011, 21:08
ясно) я вот третью неделю уже мучаюсь) и никто толком сказать ничего не может)

ну а ты проделал, то что делали мне??

Pr9nik
13.01.2011, 22:08
krumar, я и не такое делал) и ничо не помогает)

krumar
14.01.2011, 14:48
krumar, я и не такое делал) и ничо не помогает)

ох ты ёп.. ну хз у меня симптомы в точ как у тебя были и гармошка один в один, разве что цветом мошт отличается)
Я написал об этой проблеме официальному представителю хонды в россии ответа пока нет, но попробуй и ты им накатать, возможно обратят внимание и начнут разбираться, а там мошт и мозги перешьют как с 2.4 было заводским браком... Один хрен у тя выбора нет)

Pr9nik
14.01.2011, 17:20
а куда писать то?) адрес ?)

Добавлено через 3 минуты 39 секунд
ух я им ща накатая)))

krumar
14.01.2011, 20:21
http://honda.co.ru/contacts.shtml

Pr9nik
14.01.2011, 21:46
krumar, спс) ща гляну чо они скажут)

Pr9nik
15.01.2011, 11:47
молчат годы))

Добавлено через 1 минуту 52 секунды
молчат гады))

krumar
16.01.2011, 15:41
молчат годы))

Добавлено через 1 минуту 52 секунды
молчат гады))

мне тоже до сих пор не ответили, но на них рассчитывать я бы не стал, т.к. обращений по данной проблеме единицы и т.к. это представительство хонды в России, то "почешутся" они по этому поводу точно не скоро... так что гони ее к дилеру, пусть они мучаются а не ты.

Хаттабыч
16.01.2011, 16:03
если гарантийная машина ты с них еще за эвакуатор можешь вытряхнуть денег
Не обольщайтесь, за эвакуатор денег вам скорее всего не вернут! Читайте внимательно условия гарантии прописанные в сервисной книжке.

Pr9nik
16.01.2011, 16:06
да в том то и дело что она уже не на гарантии) последние два ТО я сам делал) гнать машину для ТО за 600 км не вижу смысла) а ближе ОД тут нет)

krumar
16.01.2011, 16:17
да в том то и дело что она уже не на гарантии) последние два ТО я сам делал) гнать машину для ТО за 600 км не вижу смысла) а ближе ОД тут нет)

ну а там за 600 км от "цивилизации" что нет путёвых фломастеров, которые смогли бы разобраться?

Pr9nik
16.01.2011, 16:58
те кто умеют разбираться на вес золота)) к ним очередь мама дорогая)) к ним даж машины привозят от ОД) ОД разобраться не могут к ним направляют)) вторую неделю одного чела найти не могу)) он такую же проблему как у меня на машинке другой починил)

krumar
16.01.2011, 17:07
те кто умеют разбираться на вес золота)) к ним очередь мама дорогая)) к ним даж машины привозят от ОД) ОД разобраться не могут к ним направляют)) вторую неделю одного чела найти не могу)) он такую же проблему как у меня на машинке другой починил)

ну тогда терпения и удачи тебе!)

Pr9nik
16.01.2011, 18:39
Спасибо) терпением меня бог наградил)) уж почти месяц терплю))

Smaks2009
01.03.2013, 22:14
Бустера нет. Сегодня с работы сел в авто, был заведен на автозапуске. Еду, чуствую как то вяленько едет, ну думаю каша снежная- противобуксовка не разгоняет. Потом смотрю на приборке неисправности горят по очереди abs, esp, vba. Соответсвенно все это не работало и в условиях снегопада уде как то не привычно было как-то (хреново у нас чистят дороги) -к хорошему быстро привыкаешь. Доехал до места назначения, заглушил. Минут через десять опять завел-ошибки опять симафорят, минут через пять все само ликвидировалось и заработало. Что это было- х.з. Аккумулятор заряжен, клеммы затянуты. Что делать - не знаю даже.